Title
#plugins-integrations
Arnaldo

Arnaldo

02/14/2022, 12:32 PM
I'm using
mlflow==1.23.1
as well, but with
kedro-mlflow==0.7.6