Title
#beginners-need-help
robertson809

robertson809

07/02/2021, 1:01 AM
I am having some trouble with the ipython dependencies. In the requirements.in file, there's a line that specifies "ipython==7.10" but when I try to run "kedro build-reqs," there seem to be conflicting dependencies from other versions