Title
#beginners-need-help
robertson809

robertson809

07/02/2021, 1:03 AM
It seems there's a direct written requirement in the requirements.in file that "ipython==7.10," but because "jupiter==1.0," this causes a need for "ipykernel==6.0.0," which in turn causes "ipython>=7.23.1," which is obviously incompatible with "ipython==7.10"