Title
#beginners-need-help
Malaguth

Malaguth

09/05/2021, 11:59 PM
Hello everyone. I'm having a problem saving a versioned spark.SparkDataSet. I'm saving a new dataset and receive the error message "kedro.io.core.VersionNotFoundError: Did not find any versions for SparkDataSet". (The code works if I change the type for pandas with a small part of the data) Does someone already had the same issue or know possible solutions?