https://kedro.org/ logo
#beginners-need-help
Title
# beginners-need-help
a

amos

02/02/2022, 4:38 PM
Kedro 0.17.6, pandas 1.3.5, probably too new a version of pandas as I’m stuck with python 3.9 on just the one machine with data. I’ll try again with a fresh install and 3.8 and let you know if it’s still a problem. Thanks