Title
#beginners-need-help
antony.milne

antony.milne

02/03/2022, 5:22 PM
Try doing
pip install -U setuptools
to upgrade setuptools. Version 45.2.0 is quite old.