https://kedro.org/ logo
#beginners-need-help
Title
# beginners-need-help
d

datajoely

07/04/2022, 8:32 PM
So this is a spark configuration issue, you'll have to play around with spark.yml or environment vars to get it working. Additionally we don't see many 0.15.x projects anymore! So we would encourage you to upgrade