Title
#advanced-need-help
u

user

01/24/2022, 2:53 PM
@User if it doesn't work, you can downgrade to
kedro-viz==3.16.0
that's the last version before we require graphql