https://kedro.org/ logo
#advanced-need-help
Title
# advanced-need-help
d

datajoely

07/13/2022, 10:19 AM
can I ask if the push to upgrade is driven by the cookiecutter vulnerability or 0.18.x features?